1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problema Algunos bugs en el foro

Tema en 'Soporte | Reglas del foro' iniciado por lt.iisidii, el 11 Nov 2013.

  1. lt.iisidii

    lt.iisidii Nivel Intermedio

    Me Gusta recibidos:
    10
    Puntos de trofeo:
    8
    Ratings:
    +10 / 0 / -0
    No se si va aca pero mirando foro teniendo integrada mi cuenta de steam a mi cuenta en TG, me encontre con que solo se ven rayas :(
    Dejo la captura:

    tecnogaming1.PNG

    Despues otra cosa que vi que no se si es normal es, que se deforme el recuadro donde esta toda la data de los users:

    tecnogaming2.PNG

    Espero servir de ayuda para mejorar esta excelente comu =)
     
    • Me Gusta Me Gusta x 2
  2. juanigna

    juanigna VIP

    Me Gusta recibidos:
    237
    Puntos de trofeo:
    88
    Ratings:
    +237 / 0 / -0
    Buena observación. Igual para mí en esos 2 casos particulares las imágenes que ilustran los perfiles tienen algo que ver... :D
     
  3. Leandro

    Leandro VIP

    Me Gusta recibidos:
    72
    Puntos de trofeo:
    23
    Ratings:
    +72 / 0 / -0
    el fonde del chat se ve de color gris claro brillante y no deja ver nada de lo que se escribe :cautious:
     
  4. lt.iisidii

    lt.iisidii Nivel Intermedio

    Me Gusta recibidos:
    10
    Puntos de trofeo:
    8
    Ratings:
    +10 / 0 / -0
    ahi vi que el dev arreglo el tema del steam :D
     
  5. Alemax

    Alemax Pleyadiano Staff Member

    Me Gusta recibidos:
    438
    Puntos de trofeo:
    118
    Ratings:
    +438 / 0 / -0
    Y aparte esta entrando spam (n)
     
  6. Alex Vojacek

    Alex Vojacek CEO / Webmaster Staff Member

    Me Gusta recibidos:
    275
    Puntos de trofeo:
    118
    Ratings:
    +275 / 0 / -0
    Chicos aguanten que estoy terminando unos diseños y me voy a ocupar de rediseñar por completo el estilo del foro.

    Ya esta quedando viejo este estilo y se viene un face lift.
     
    • Me Gusta Me Gusta x 1
  7. Epika

    Epika VIP

    Me Gusta recibidos:
    46
    Puntos de trofeo:
    33
    Ratings:
    +46 / 0 / -0
    ¿Me dijieron deforme? YO? ajaja
    No fuera de joda.. como que se ve mal mi data? Yo la veo bien.

    La de Ludomi si, la veo chueca..

    ajajaja
     
  8. Java+

    Java+ Capo Mafia

    Me Gusta recibidos:
    194
    Puntos de trofeo:
    98
    Ratings:
    +194 / 0 / -0
    [​IMG]

    cuando la fecha de ingreso dice "Hoy", "Ayer", "Lunes, Sábado, Domingo" etc se deforma el recuadro hasta que toma la fecha y se acomoda el recuadro.


    una cosa que es molesta que cuando estas leyendo cosas del chat se baja automaticamente, me pone los pelos verdezzzzzzzzzzz
     
    • Me Gusta Me Gusta x 1
  9. icaro

    icaro Moderador Staff Member

    Me Gusta recibidos:
    223
    Puntos de trofeo:
    48
    Ratings:
    +223 / 0 / -0
    Aprovecho el post para reportar algo que creo es un bug. Cuando uno copia/corta y pega texto, se pega con el color de texto invertido, en lugar de blanco se pega en negro y no se ve bien. Hay que cambiarle el color a todo el texto pegado.
     
  10. Legacy

    Legacy VIP

    Me Gusta recibidos:
    112
    Puntos de trofeo:
    48
    Ratings:
    +112 / 0 / -0
    Si, eso paso simpre. Te copia el BBCode tal cual esta en donde lo estas copiando. Puede que sea intencionalmente eso. Veremos que dice el capo web master :p
     
  11. icaro

    icaro Moderador Staff Member

    Me Gusta recibidos:
    223
    Puntos de trofeo:
    48
    Ratings:
    +223 / 0 / -0

    No es algo muy molesto, pero ya que está lo reporto :p
     
  12. Java+

    Java+ Capo Mafia

    Me Gusta recibidos:
    194
    Puntos de trofeo:
    98
    Ratings:
    +194 / 0 / -0
    Alex hacete presente en el thread o te hago un paro en los labs de TG con la gente del sindicato (?)
     
  13. icaro

    icaro Moderador Staff Member

    Me Gusta recibidos:
    223
    Puntos de trofeo:
    48
    Ratings:
    +223 / 0 / -0

    ¿Hay sindicato? Si te referís al nuevo sindicato de informáticos me uno ya :p
     
  14. Java+

    Java+ Capo Mafia

    Me Gusta recibidos:
    194
    Puntos de trofeo:
    98
    Ratings:
    +194 / 0 / -0
    Si, esta recien empezando pero ya estamos quemando ruedas de camiones y toda la carrera :D
     
  15. Legacy

    Legacy VIP

    Me Gusta recibidos:
    112
    Puntos de trofeo:
    48
    Ratings:
    +112 / 0 / -0
    No quemamos ruedas, quemamos gabinetes y fuentes.
     
  16. icaro

    icaro Moderador Staff Member

    Me Gusta recibidos:
    223
    Puntos de trofeo:
    48
    Ratings:
    +223 / 0 / -0
    ¿Alguien sabe porque no se ven los gifs en algunos post?. Cuando me llega el email del mensaje del foro ahí se vé bien, pero en el post no.
     
  17. enkou_rst

    enkou_rst Nivel Experto

    Me Gusta recibidos:
    54
    Puntos de trofeo:
    23
    Ratings:
    +54 / 0 / -0

    Porque están de Spoiler? XD

    Yo los veo todos... los tarda en cargar nomás...
     
  18. icaro

    icaro Moderador Staff Member

    Me Gusta recibidos:
    223
    Puntos de trofeo:
    48
    Ratings:
    +223 / 0 / -0
    No, sin el spoiler algunos gif que posteo Legacy sobre todo. En el email lo veo bien, pero en el post. Tengo que copiar la url de la imagen y pegarle en una pestaña nueva para que se vea.
     
  19. Java+

    Java+ Capo Mafia

    Me Gusta recibidos:
    194
    Puntos de trofeo:
    98
    Ratings:
    +194 / 0 / -0
    Limpia el caché del navegador
     
  20. icaro

    icaro Moderador Staff Member

    Me Gusta recibidos:
    223
    Puntos de trofeo:
    48
    Ratings:
    +223 / 0 / -0
    Probé vaciando caché y en varias pcs. Solo me pasa con algunas imágenes. Pero reitero en el email se ven bien y si copio y pego la url también.
     

Compartir esta página