1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problema para navegar en el Foro (Opera mini)

Tema en 'Soporte | Reglas del foro' iniciado por Gonzillafox, el 14 Ene 2011.

  1. Gonzillafox

    Gonzillafox Matraco (Botón)

    Me Gusta recibidos:
    4
    Puntos de trofeo:
    38
    Ratings:
    +4 / 0 / -0
    Alex sabes que tengo problemas para navegar el foro con Opera Mini cuando salgo de casa le doy rosca desde ai :) pero se me deslogea solo y sale distinto para responder, con el bontonsito "Responder"
    tenes idea por que sera? tendre que probar con otro navegador?

    PD: me olvidaba tampoco tengo el para ver los "mensajes no leidos"
     
  2. German Garbarino

    German Garbarino Dios Encarnado

    Me Gusta recibidos:
    3
    Puntos de trofeo:
    0
    Ratings:
    +3 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    mmm, estas desde un cel quiero imaginar, si es asi, a mi me pasa lo mismo con el Milestone, la pagina principal no se ve bien, pero el foro anda de 10, fijate por las dimensiones por ahi es, trata siempre de verlo en modo panoramico cosa que el cel, palm o lo que tengas lo tengas q poner de costado, fijate y avisame a ver si te puedo ayudar, mientras tanto te pediria mas detalles, por ejemplo desde donde ejecutas, q version de opera mini usas, lo usas desde un cel, una palm, una notebook, netbook, respondeme eso y vamos a ver como solucionarlo, desde ya gracias por avisarnos!
     
  3. Gonzillafox

    Gonzillafox Matraco (Botón)

    Me Gusta recibidos:
    4
    Puntos de trofeo:
    38
    Ratings:
    +4 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    si perdon lo uso con Opera Mobile 10.1 Beta desde mi Motorola Milestone y lo de ponerlo en panoramico no lo arregla no es que no pueda ver bien, es que se me deslogea solo cada ves que voy a responder algo tengo que logear 2 veses -.- tampoco me sale para ver los "Mensajes no leidos" y el cuadro de respuesta rapida.
     
  4. German Garbarino

    German Garbarino Dios Encarnado

    Me Gusta recibidos:
    3
    Puntos de trofeo:
    0
    Ratings:
    +3 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    Que raro a mi me anda bien, no uses el Opera Mini beta, usa el original que trae el Milestone, si no baja una ultima version del Opera o algun explorador bueno para Milestone, fijate si no esta el Firefox.
     
  5. Gonzillafox

    Gonzillafox Matraco (Botón)

    Me Gusta recibidos:
    4
    Puntos de trofeo:
    38
    Ratings:
    +4 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    (Respondiendo desde el miles) si con el navegador default funciona bien todo el foro pero no se ve la pagina principal ja solucionado es el navegador voy a buscar otro gracias man.
     
  6. German Garbarino

    German Garbarino Dios Encarnado

    Me Gusta recibidos:
    3
    Puntos de trofeo:
    0
    Ratings:
    +3 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    Dale busca y avisa que yo tambien tengo el Milestone, y se me ve igual la web! si te fijas en el Market que trae, hay un monton de exploradores gratuitos!! y pagos obviamente, saludos espero q te sirva mi ayuda!
     
  7. 010101

    010101 Dios Encarnado

    Me Gusta recibidos:
    256
    Puntos de trofeo:
    118
    Ratings:
    +256 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    La web con el opera movil se ve bien, al menos en mi celular anda bien. Ahora 0 videos pero bue
     
  8. German Garbarino

    German Garbarino Dios Encarnado

    Me Gusta recibidos:
    3
    Puntos de trofeo:
    0
    Ratings:
    +3 / 0 / -0
    Problema para navegar en el Foro (Opera mini)

    Jeje que cel tenes Lisandro? nosotros tenemos el Milestone y se ve asi, al menos el Website, el foro a mi, se me ve perfecto....
     
  9. 010101

    010101 Dios Encarnado

    Me Gusta recibidos:
    256
    Puntos de trofeo:
    118
    Ratings:
    +256 / 0 / -0
    Nokia 5800. Con opera móvil el website se bien el foro no lo probé por que era el explorador que usaba antes. Ahora uso el opera mini 5.1 beta. Y el web site para el traste jaja. Aunque se puede leer bien, pero es comprensible por que el rende rizado lo hace un servidor no el explorador. Y el foro si anda perfecto con respuesta rápida y todo. Claro que yo tengo Symbian.
     
  10. German Garbarino

    German Garbarino Dios Encarnado

    Me Gusta recibidos:
    3
    Puntos de trofeo:
    0
    Ratings:
    +3 / 0 / -0
    Aguante Android OS, P2K y Linux y sobre todo aguante motorola!! :p el mio se ve perfecto, menos el website.
     
  11. Gonzillafox

    Gonzillafox Matraco (Botón)

    Me Gusta recibidos:
    4
    Puntos de trofeo:
    38
    Ratings:
    +4 / 0 / -0
    esta tarde pruebo Firefox mobile y comento como se ve la web y el foro :think:
     
  12. 010101

    010101 Dios Encarnado

    Me Gusta recibidos:
    256
    Puntos de trofeo:
    118
    Ratings:
    +256 / 0 / -0
    El Website es normal que no se ve bien, es muy complejo para los navegadores de celulares. Como les dije en el único que yo lo veía bien es con Opera Móvil. El foro con el móvil y el mini va bien. También con el explorador default de Symbian.
     
  13. German Garbarino

    German Garbarino Dios Encarnado

    Me Gusta recibidos:
    3
    Puntos de trofeo:
    0
    Ratings:
    +3 / 0 / -0
    Al final como te anduvo el Firefox Mobile, capaz que lo pruebe y despues traigo una apps para el Milestone increible.
     

Compartir esta página